5.0的版本,能用火车头采集发布吗?

  • 时间:
  • 浏览:1000
  • 来源:MIP建站系统交流平台

我用5.0的版本建了一个站,火车头怎么整都不行。插件是不支持5.0的吗

1个回答

可以的,内置了入库插件

您尚未登录,暂无法回复!请先 登录/注册