3.6的评论插件 5.0还能使用吗?

我的3.6的开启https之后后台就丢失样式了,这个是怎么回事 ,还有我3.6的升级到5.0之后   评论插件还能用吗?不能的话在哪下新插件,求问。

回复

您尚未登录,暂无法回复!请先 登录/注册